General Discussions

Find answers to technical questions about Lansweeper.

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Forum Posts

Ping specific IP

hey everyone, I am wanting to ping a specific IP address that does not have an agent. I have set it as an IP Range and set a single IP. My question is where can I find the results of this specific scan that I setup?The scan looks like it is running, ...

gflure by Engaged Sweeper
  • 99 Views
  • 4 replies
  • 0 kudos

uninstalled software still showing

Uninstalled some software from the PC's, however it's been more than 48hrs and software is still showing when I do a scan of my PC's. I've tried doing a manual scan, however same result.

Resolved! Unable to add user accounts from AD

I've added the Users Container to the scanning target and then I ran a scan with a domain user's credentials. The scan came back with no errors but when I go to Configuration > User Access & Roles > Add AD User, there's nothing listed in the User Dom...

kwalker by Engaged Sweeper
  • 10236 Views
  • 3 replies
  • 0 kudos

God Mode

Is there a way to report on who may have created a god mode folder on their desktop?

murpmic by Engaged Sweeper III
  • 1849 Views
  • 1 replies
  • 0 kudos

Lansweeper Device Tester SNMP

Ok I setup SNMP on a cisco switch scanned found it and everything is great. I thought this would be easy but it was the only one that worked. I have a bunch of cisco switches should they be SNMP v3?I also have some older HP not sure what version I ...

SNMPv3 Scanning Issue

We are running Meraki equipment in our environment. They all are using the same SNMPv3 information. I am able to successfully scan all of our switches but for some reason only ½ of our routers. When I use the device tester on the server, it confir...

brodiemac2 by Champion Sweeper
  • 1214 Views
  • 0 replies
  • 0 kudos